Bug 413571 - chmsee needs to be updated for firefox-2.0.0.10-2.fc8
chmsee needs to be updated for firefox-2.0.0.10-2.fc8
Status: CLOSED NOTABUG
Product: Fedora
Classification: Fedora
Component: chmsee (Show other bugs)
8
All Linux
low Severity high
: ---
: ---
Assigned To: Yijun Yuan
Fedora Extras Quality Assurance
:
Depends On: 354511
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-06 02:20 EST by Peng Huang
Modified: 2007-12-06 06:19 EST (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-12-06 06:19:38 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Peng Huang 2007-12-06 02:20:41 EST
+++ This bug was initially created as a clone of Bug #354511 +++

Description of problem:
  The current version of chmsee depends on the old Firefox 2.0.0.8, preventing
install after Firefox is updated to 2.0.0.10.
Comment 1 Yijun Yuan 2007-12-06 03:06:38 EST
http://koji.fedoraproject.org/koji/buildinfo?buildID=25720

I thought caillon has built it on Nov. 27, NVR is chmsee-1.0.0-1.27.fc8, hasn't
it been pushed? :(

Note You need to log in before you can comment on or make changes to this bug.