Bug 414021 - icmpStatsTable is not reported correctly
icmpStatsTable is not reported correctly
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: net-snmp (Show other bugs)
5.1
All All
urgent Severity high
: ---
: ---
Assigned To: Jan Safranek
: Regression, ZStream
Depends On: 256041
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-06 09:51 EST by RHEL Product and Program Management
Modified: 2007-12-12 11:19 EST (History)
4 users (show)

See Also:
Fixed In Version: RHBA-2007-1131
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-12-12 11:19:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2007-12-06 09:51:11 EST
This bug has been copied from bug #256041 and has been proposed
to be backported to 5.1 z-stream (EUS).
Comment 2 RHEL Product and Program Management 2007-12-06 09:55:40 EST
This bugzilla has Keywords: Regression.  

Since no regressions are allowed between releases, 
it is also being proposed as a blocker for this release.  

Please resolve ASAP.
Comment 6 errata-xmlrpc 2007-12-12 11:19:44 EST
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2007-1131.html

Note You need to log in before you can comment on or make changes to this bug.