Bug 419101 - Need F-8 and devel builds
Summary: Need F-8 and devel builds
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Fedora
Classification: Fedora
Component: PySolFC-cardsets
Version: 8
Hardware: All
OS: Linux
low
low
Target Milestone: ---
Assignee: Stewart Adam
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-12-11 02:00 UTC by Christopher Stone
Modified: 2008-10-12 02:14 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-10-12 02:14:09 UTC


Attachments (Terms of Use)

Description Christopher Stone 2007-12-11 02:00:23 UTC
This package was never built for F-8 or devel.  It is impossible to install on
these release.


Note You need to log in before you can comment on or make changes to this bug.