Bugzilla will be upgraded to version 5.0 on a still to be determined date in the near future. The original upgrade date has been delayed.
Bug 421 - ALT-F@ is not working
ALT-F@ is not working
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: David Lawrence
Depends On:
  Show dependency treegraph
Reported: 1998-12-14 21:30 EST by rbucker
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 1998-12-16 17:08:10 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description rbucker 1998-12-14 21:30:58 EST
During the installation of RH 5.2 on my Sony PCG-505

I tried to get to the console by pressing ALT-F2.

Nothing happened.  (The other ALT's worked)
Comment 1 Mike Wangsmo 1998-12-16 17:08:59 EST
Probably hasn't gotten to 2nd stage yet.

Note You need to log in before you can comment on or make changes to this bug.