Bug 421051 - unable to show the available updates
Summary: unable to show the available updates
Status: CLOSED DUPLICATE of bug 378911
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rhn-client-tools
Version: 5.3
Hardware: x86_64
OS: Linux
low
low
Target Milestone: ---
: ---
Assignee: John Matthews
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-12-12 07:55 UTC by Lutz leine
Modified: 2008-06-11 15:37 UTC (History)
0 users

(edit)
Clone Of:
(edit)
Last Closed: 2008-06-11 15:37:31 UTC


Attachments (Terms of Use)
unable to show the available updates (1.76 KB, text/plain)
2007-12-12 07:55 UTC, Lutz leine
no flags Details

Description Lutz leine 2007-12-12 07:55:18 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Lutz leine 2007-12-12 07:55:18 UTC
Created attachment 285231 [details]
unable to show the available updates

Comment 2 John Matthews 2008-06-11 15:37:31 UTC

*** This bug has been marked as a duplicate of 378911 ***


Note You need to log in before you can comment on or make changes to this bug.