Bug 425856 - doesn't show
doesn't show
Status: CLOSED DUPLICATE of bug 407631
Product: Fedora
Classification: Fedora
Component: elisa (Show other bugs)
All Linux
low Severity low
: ---
: ---
Assigned To: Matthias Saou
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2007-12-16 14:46 EST by Jakub 'Livio' Rusinek
Modified: 2008-01-19 04:37 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-01-19 04:37:13 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Jakub 'Livio' Rusinek 2007-12-16 14:46:36 EST
Description of problem:
elisa windows shows itself like i win something in lottery...

Version-Release number of selected component (if applicable):

How reproducible:
shows sometimes... doesn't show anything special in terminal

Add. info:
Doesn't show even on metacity.
Comment 1 Johan Kok 2008-01-19 04:37:13 EST
Thank you for the bug report. This particular bug has already been reported into our bug tracking system, 
but please feel free to report any further bugs you find.

*** This bug has been marked as a duplicate of 407631 ***

Note You need to log in before you can comment on or make changes to this bug.