Bug 426190 - Software Updater aborts the package downloads
Software Updater aborts the package downloads
Status: CLOSED DUPLICATE of bug 378911
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rhn-client-tools (Show other bugs)
5.1
All Linux
low Severity low
: rc
: ---
Assigned To: John Matthews
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-19 00:42 EST by Steve Hirschi
Modified: 2008-06-11 11:36 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-11 11:36:25 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Exception report (1.91 KB, application/octet-stream)
2007-12-19 00:42 EST, Steve Hirschi
no flags Details

  None (edit)
Description Steve Hirschi 2007-12-19 00:42:47 EST
Description of problem:
Software Updater aborts the package downloads see attachment

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Steve Hirschi 2007-12-19 00:42:47 EST
Created attachment 289985 [details]
Exception report
Comment 2 John Matthews 2008-06-11 11:36:25 EDT

*** This bug has been marked as a duplicate of 378911 ***

Note You need to log in before you can comment on or make changes to this bug.