Bug 426527 - bug in updating CENTOS 5.0
Summary: bug in updating CENTOS 5.0
Status: CLOSED NOTABUG
Alias: None
Product: Bugzilla
Classification: Community
Component: Attachments/Requests   
(Show other bugs)
Version: devel
Hardware: All
OS: Linux
low
low vote
Target Milestone: ---
Assignee: PnT DevOps Devs
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2007-12-21 20:12 UTC by Jide Odubiyi
Modified: 2013-06-24 02:22 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-12-21 21:10:05 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bug while updating CENTOS 5.0 (1.44 KB, text/plain)
2007-12-21 20:12 UTC, Jide Odubiyi
no flags Details

Description Jide Odubiyi 2007-12-21 20:12:49 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Jide Odubiyi 2007-12-21 20:12:49 UTC
Created attachment 290271 [details]
bug while updating CENTOS 5.0

Comment 2 David Lawrence 2007-12-21 21:10:05 UTC
Please report this bug to the Centos Bug Tracker. This tracker is for Red Hat
products only.

http://bugs.centos.org/my_view_page.php




Note You need to log in before you can comment on or make changes to this bug.