Bug 426716 - RPM Install: Fails
RPM Install: Fails
Status: CLOSED DUPLICATE of bug 421961
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
8
i386 Linux
low Severity high
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-24 16:49 EST by KTHZR
Modified: 2007-12-26 13:53 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-12-26 13:53:15 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
Bug Report (1.81 KB, application/octet-stream)
2007-12-24 16:49 EST, KTHZR
no flags Details

  None (edit)
Description KTHZR 2007-12-24 16:49:41 EST
Description of problem:

attempt to install rpm package via konqueror: failed.

Version-Release number of selected component (if applicable):


How reproducible:
attempt to install via cli

Steps to Reproduce:
1.konsole
2.
3.
  
Actual results:
install success

Expected results:
failure

Additional info:
Comment 1 KTHZR 2007-12-24 16:49:41 EST
Created attachment 290361 [details]
Bug Report
Comment 2 Jeremy Katz 2007-12-26 13:53:15 EST

*** This bug has been marked as a duplicate of 421961 ***

Note You need to log in before you can comment on or make changes to this bug.