Bug 427045 - pirut crashes when adding software
pirut crashes when adding software
Status: CLOSED DUPLICATE of bug 421961
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
8
i386 Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-30 11:59 EST by dietmar
Modified: 2007-12-30 13:47 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-12-30 13:47:25 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
the stack frame of the failure ? (1.63 KB, application/octet-stream)
2007-12-30 11:59 EST, dietmar
no flags Details

  None (edit)
Description dietmar 2007-12-30 11:59:53 EST
whenever I try to add/remove Software
Comment 1 dietmar 2007-12-30 11:59:53 EST
Created attachment 290551 [details]
the stack frame of the failure ?
Comment 2 Jeremy Katz 2007-12-30 13:47:25 EST

*** This bug has been marked as a duplicate of 421961 ***

Note You need to log in before you can comment on or make changes to this bug.