Bug 427094 - Packager updater error retrieving update information since updating to Kernel #85
Packager updater error retrieving update information since updating to Kernel...
Status: CLOSED DUPLICATE of bug 421961
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
8
i386 Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2007-12-31 07:46 EST by Chris Bullas
Modified: 2007-12-31 09:44 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2007-12-31 09:44:49 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Bug report (1.63 KB, application/octet-stream)
2007-12-31 07:46 EST, Chris Bullas
no flags Details

  None (edit)
Description Chris Bullas 2007-12-31 07:46:24 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Chris Bullas 2007-12-31 07:46:24 EST
Created attachment 290575 [details]
Bug report
Comment 2 Jeremy Katz 2007-12-31 09:44:49 EST

*** This bug has been marked as a duplicate of 421961 ***

Note You need to log in before you can comment on or make changes to this bug.