Bug 427305 - package updater failed due to the pirut's bug issue
package updater failed due to the pirut's bug issue
Status: CLOSED DUPLICATE of bug 421961
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
7
i386 Linux
low Severity high
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-02 16:53 EST by pravat borisut
Modified: 2008-01-02 17:02 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-02 17:02:19 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
as shown by updater window (1.63 KB, application/octet-stream)
2008-01-02 16:53 EST, pravat borisut
no flags Details

  None (edit)
Description pravat borisut 2008-01-02 16:53:47 EST
Description of problem:

pirut failed, not able to run add/remove applications
Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 pravat borisut 2008-01-02 16:53:47 EST
Created attachment 290680 [details]
as shown by updater window
Comment 2 Jeremy Katz 2008-01-02 17:02:19 EST

*** This bug has been marked as a duplicate of 421961 ***

Note You need to log in before you can comment on or make changes to this bug.