Bug 429992 - when run system-config-packages above attached bug is appearing
when run system-config-packages above attached bug is appearing
Status: CLOSED DUPLICATE of bug 428850
Product: Fedora
Classification: Fedora
Component: system-config-packages (Show other bugs)
8
i386 Linux
low Severity urgent
: ---
: ---
Assigned To: Jeremy Katz
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-01-24 01:14 EST by Kenneth Yohan
Modified: 2008-01-28 22:38 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-28 22:38:40 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
when run system-config-packages above attached bug is appearing (7.26 KB, text/plain)
2008-01-24 01:14 EST, Kenneth Yohan
no flags Details

  None (edit)
Description Kenneth Yohan 2008-01-24 01:14:34 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Kenneth Yohan 2008-01-24 01:14:34 EST
Created attachment 292733 [details]
when run system-config-packages above attached bug is appearing
Comment 2 Jeremy Katz 2008-01-28 22:38:40 EST

*** This bug has been marked as a duplicate of 428850 ***

Note You need to log in before you can comment on or make changes to this bug.