Bug 430052 - /etc/rhmd.conf does not enable mgmt
Summary: /etc/rhmd.conf does not enable mgmt
Status: CLOSED NOTABUG
Alias: None
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: qpid-cpp   
(Show other bugs)
Version: beta
Hardware: All
OS: Linux
medium
medium
Target Milestone: ---
: ---
Assignee: messaging-bugs
QA Contact: Jan Sarenik
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-01-24 08:13 UTC by Matthew Farrellee
Modified: 2009-04-21 13:02 UTC (History)
2 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-04-21 13:02:36 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Matthew Farrellee 2008-01-24 08:13:44 UTC
Description of problem:

Since the Management Console is part of the current release, it seems that
/etc/rhmd.conf should include "mgmt=yes"

Comment 1 Jan Sarenik 2009-04-21 12:40:39 UTC
/etc/rhmd.conf is not contained in neither of
qpidd or rhm packages at latest brew versions.

Comment 2 Gordon Sim 2009-04-21 13:02:36 UTC
This is an old and now irrelevant report. Marking closed.


Note You need to log in before you can comment on or make changes to this bug.