Bug 430065 - Fake ARP dropped after migration leading to loss of network connectivity
Summary: Fake ARP dropped after migration leading to loss of network connectivity
Status: CLOSED DUPLICATE of bug 429930
Alias: None
Product: Red Hat Enterprise Linux 4
Classification: Red Hat
Component: kernel-xen (Show other bugs)
(Show other bugs)
Version: 4.8
Hardware: All Linux
high
medium
Target Milestone: rc
: ---
Assignee: Xen Maintainance List
QA Contact: Martin Jenner
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-01-24 10:57 UTC by Jose Plans
Modified: 2008-01-24 15:52 UTC (History)
3 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-01-24 15:52:35 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Comment 1 Don Dutile 2008-01-24 15:52:35 UTC
Already duplicated yesterday, bz 429930. Patch for rhel4.7 posted
in 429930, and being tested at the present time.

Closing this BZ.

If desire in rhel4.6.z stream, request by setting flags in bz 429930.


*** This bug has been marked as a duplicate of 429930 ***


Note You need to log in before you can comment on or make changes to this bug.