Bug 4301 - v2.1 seems like a long way to go to prove a point :)
v2.1 seems like a long way to go to prove a point :)
Status: CLOSED NEXTRELEASE
Product: Red Hat Raw Hide
Classification: Retired
Component: sash (Show other bugs)
1.0
All Linux
low Severity low
: ---
: ---
Assigned To: Preston Brown
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-08-01 13:10 EDT by Jay Freeman
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-08-02 11:14:41 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jay Freeman 1999-08-01 13:10:03 EDT
Not really a bug per se, just mentioning that sash is now
at 3.3, a rather far cry from the version 2.1 that is
currently in rawhide, and was wondering if there was a
specific reason why it wasn't upgraded (assumed that the
new version just wasn't noticed and isn't an important
upgrade).

3.3 can be found at:
http://www.canb.auug.org.au/~dbell/programs/sash-3.3.tar.gz
Comment 1 Jeff Johnson 1999-08-02 11:14:59 EDT
Added sash-3.3-1. Thanks for the pointer.

Note You need to log in before you can comment on or make changes to this bug.