Bug 430332 - object has no attribute 'samearch'
object has no attribute 'samearch'
Status: CLOSED DUPLICATE of bug 421961
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
athlon Linux
low Severity low
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2008-01-26 03:55 EST by V.Sesha Talpa Sai
Modified: 2008-01-28 22:38 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-01-28 22:38:22 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)
plain text file (1.63 KB, text/plain)
2008-01-26 03:55 EST, V.Sesha Talpa Sai
no flags Details

  None (edit)
Description V.Sesha Talpa Sai 2008-01-26 03:55:44 EST
Description of problem:

Version-Release number of selected component (if applicable):

How reproducible:

Steps to Reproduce:
Actual results:

Expected results:

Additional info:
Comment 1 V.Sesha Talpa Sai 2008-01-26 03:55:45 EST
Created attachment 293042 [details]
plain text file
Comment 2 Jeremy Katz 2008-01-28 22:38:22 EST

*** This bug has been marked as a duplicate of 421961 ***

Note You need to log in before you can comment on or make changes to this bug.