Bug 430491 - QPID-664 High-level C++ client API.
QPID-664 High-level C++ client API.
Status: CLOSED DUPLICATE of bug 497747
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: qpid-cpp (Show other bugs)
All Linux
medium Severity medium
: 1.3
: ---
Assigned To: Gordon Sim
Kim van der Riet
Depends On:
  Show dependency treegraph
Reported: 2008-01-28 09:18 EST by Alan Conway
Modified: 2011-08-12 12:21 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2009-05-05 13:08:59 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Alan Conway 2008-01-28 09:18:22 EST
Comment 1 Gordon Sim 2009-05-05 13:08:59 EDT

*** This bug has been marked as a duplicate of bug 497747 ***

Note You need to log in before you can comment on or make changes to this bug.