Bug 4305 - Autofs&smbmount
Summary: Autofs&smbmount
Status: CLOSED DUPLICATE of bug 1710
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: autofs (Show other bugs)
(Show other bugs)
Version: 6.0
Hardware: All Linux
high
high
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-08-02 00:22 UTC by marius
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-08-19 21:01:57 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description marius 1999-08-02 00:22:22 UTC
The version of autofs shipped with RedHat6 does not support
the new switches of the smbmount version (also shipped with
RedHat6).
Because of this, smb devices can't be mounted by autofs.

Comment 1 Bill Nottingham 1999-08-19 21:01:59 UTC
*** This bug has been marked as a duplicate of 1710 ***


Note You need to log in before you can comment on or make changes to this bug.