Bug 431521 - clusvcadm is ignoring -F and -m options
clusvcadm is ignoring -F and -m options
Status: CLOSED ERRATA
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: rgmanager (Show other bugs)
5.1
All Linux
urgent Severity urgent
: rc
: ---
Assigned To: Lon Hohberger
: Regression, ZStream
Depends On: 430220
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-05 03:53 EST by RHEL Product and Program Management
Modified: 2009-04-16 18:18 EDT (History)
4 users (show)

See Also:
Fixed In Version: RHBA-2008-0126
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-13 11:02:30 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2008-02-05 03:53:32 EST
This bug has been copied from bug #430220 and has been proposed
to be backported to 5.1 z-stream (EUS).
Comment 2 RHEL Product and Program Management 2008-02-05 03:59:28 EST
This bugzilla has Keywords: Regression.  

Since no regressions are allowed between releases, 
it is also being proposed as a blocker for this release.  

Please resolve ASAP.
Comment 3 RHEL Product and Program Management 2008-02-05 11:29:57 EST
This bugzilla has Keywords: Regression.  

Since no regressions are allowed between releases, 
it is also being marked as a blocker for this release.  

Please resolve ASAP.
Comment 4 Lon Hohberger 2008-02-05 14:50:31 EST
patches in 5.1 cvs branch
Comment 7 errata-xmlrpc 2008-03-13 11:02:30 EDT
An advisory has been issued which should help the problem
described in this bug report. This report is therefore being
closed with a resolution of ERRATA. For more information
on the solution and/or where to find the updated files,
please follow the link below. You may reopen this bug report
if the solution does not work for you.

http://rhn.redhat.com/errata/RHBA-2008-0126.html

Note You need to log in before you can comment on or make changes to this bug.