Bug 431853 - pirut crashes at startup
pirut crashes at startup
Status: CLOSED DUPLICATE of bug 421961
Product: Fedora
Classification: Fedora
Component: pirut (Show other bugs)
8
i386 Linux
low Severity medium
: ---
: ---
Assigned To: Jeremy Katz
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-07 08:28 EST by Radu Stefanescu
Modified: 2008-02-07 09:40 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-07 09:40:24 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
Error log (1.63 KB, text/plain)
2008-02-07 08:29 EST, Radu Stefanescu
no flags Details

  None (edit)
Description Radu Stefanescu 2008-02-07 08:28:13 EST
From Bugzilla Helper:
User-Agent: Mozilla/5.0 (X11; U; Linux i686; en-US; rv:1.8.1.10) Gecko/20071213 Fedora/2.0.0.10-3.fc8 Firefox/2.0.0.10

Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:
Always


Steps to Reproduce:
1.start the package updater from system -> software updater
2.
3.

Actual Results:


Expected Results:


Additional info:
Comment 1 Radu Stefanescu 2008-02-07 08:29:40 EST
Created attachment 294205 [details]
Error log
Comment 2 Jeremy Katz 2008-02-07 09:40:24 EST

*** This bug has been marked as a duplicate of 421961 ***

Note You need to log in before you can comment on or make changes to this bug.