Bug 431994 - [NetApp-S 5.2 bug][2/2] RHEL 5.1 root device multipathed host freezes during FCP path faults
[NetApp-S 5.2 bug][2/2] RHEL 5.1 root device multipathed host freezes during ...
Status: CLOSED DUPLICATE of bug 431947
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: device-mapper-multipath (Show other bugs)
5.1
All Linux
urgent Severity urgent
: rc
: ---
Assigned To: LVM and device-mapper development team
Corey Marthaler
: OtherQA, Regression, ZStream
Depends On: 431947
Blocks: 217208
  Show dependency treegraph
 
Reported: 2008-02-08 05:13 EST by RHEL Product and Program Management
Modified: 2010-01-11 21:40 EST (History)
28 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-08 11:12:57 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2008-02-08 05:13:18 EST
This bug has been copied from bug #431947 and has been proposed
to be backported to 5.1 z-stream (EUS).
Comment 2 RHEL Product and Program Management 2008-02-08 05:29:17 EST
This bugzilla has Keywords: Regression.  

Since no regressions are allowed between releases, 
it is also being proposed as a blocker for this release.  

Please resolve ASAP.

Note You need to log in before you can comment on or make changes to this bug.