Bug 432287 - pyicq-t-0.8b is available
pyicq-t-0.8b is available
Status: CLOSED CURRENTRELEASE
Product: Fedora
Classification: Fedora
Component: pyicq-t (Show other bugs)
9
All Linux
low Severity medium
: ---
: ---
Assigned To: Jeffrey C. Ollie
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-10 17:38 EST by FEver
Modified: 2008-08-11 05:42 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-08-11 05:42:01 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description FEver 2008-02-10 17:38:06 EST
pyicq-t-0.8b is already available. Repo version is 0.8.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Michał Bentkowski 2008-02-10 17:47:22 EST
Hi!
I'm just writing this message to apologize. Your package may get unchecked by
FEver for a long time and makes it a bit out-dated. That's caused by my error of
not being aware of what kind of errors FEver reports. It also turned out that
FEver had some kinds of bugs which made it impossible to work properly in all
cases. I fixed a lot of package regex's and FEver's code and now it all should
be good.
So, if the new version submitted in this bug is not literally NEW, the only
thing I can write now is "sorry!". It shouldn't happen anymore.
Comment 2 Bug Zapper 2008-05-14 01:07:35 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 3 Peter Lemenkov 2008-08-11 05:42:01 EDT
[petro@Sulaco ~]$ yum info pyicq-t
Loaded plugins: fastestmirror
Loading mirror speeds from cached hostfile
 * fedora: mirror.yandex.ru
 * livna: mirror.atrpms.net
 * updates: mirror.yandex.ru
Available Packages
Name       : pyicq-t
Arch       : noarch
Version    : 0.8
Release    : 5.b.fc9
Size       : 368 k
Repo       : updates
Summary    : ICQ Transport for Jabber Servers
URL        : http://code.google.com/p/pyicqt/
License    : GPL
Description: The ICQ Transport provides a gateway which allows Jabber users to communicate with their contacts on the ICQ network.  The transport must be installed on the Jabber server, and it's operation is
           : nearly transparent to the user. They can interact with their ICQ contacts in the same way as they do with their Jabber contacts.

[petro@Sulaco ~]$

Note You need to log in before you can comment on or make changes to this bug.