Bug 432307 - package updater broken
package updater broken
Status: CLOSED DUPLICATE of bug 428957
Product: Fedora
Classification: Fedora
Component: up2date (Show other bugs)
8
All Linux
low Severity medium
: ---
: ---
Assigned To: Adrian Likins
Beth Nackashi
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-11 00:20 EST by DeWayne L. Duff
Modified: 2008-02-14 22:48 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-14 22:48:50 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
error log from update agent during crash (5.13 KB, text/plain)
2008-02-11 00:20 EST, DeWayne L. Duff
no flags Details

  None (edit)
Description DeWayne L. Duff 2008-02-11 00:20:12 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 DeWayne L. Duff 2008-02-11 00:20:12 EST
Created attachment 294540 [details]
error log from update agent during crash
Comment 2 Jon Stanley 2008-02-14 22:48:50 EST

*** This bug has been marked as a duplicate of 428957 ***

Note You need to log in before you can comment on or make changes to this bug.