Bug 432877 - problems with checkpoint feature of openAIS
Summary: problems with checkpoint feature of openAIS
Status: CLOSED DUPLICATE of bug 432531
Alias: None
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: openais   
(Show other bugs)
Version: 5.2
Hardware: All
OS: Linux
low
low
Target Milestone: rc
: ---
Assignee: Steven Dake
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks: 430296
TreeView+ depends on / blocked
 
Reported: 2008-02-14 21:41 UTC by Jonathan Earl Brassow
Modified: 2016-04-26 14:36 UTC (History)
4 users (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-18 15:28:34 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
IRC chat log (20.53 KB, text/plain)
2008-02-14 21:45 UTC, Jonathan Earl Brassow
no flags Details

Description Jonathan Earl Brassow 2008-02-14 21:41:30 UTC
will attached IRC logs

Comment 1 Jonathan Earl Brassow 2008-02-14 21:45:30 UTC
Created attachment 294950 [details]
IRC chat log

Comment 2 Steven Dake 2008-03-18 15:28:34 UTC
should be resolved in openais-0.80.3-14

*** This bug has been marked as a duplicate of 432451 ***

Comment 3 Michal Schmidt 2008-03-18 15:41:41 UTC
432451 is an unrelated kernel bug. Did you mean bug 432531 ?

Comment 4 Steven Dake 2008-03-18 16:45:18 UTC
sorry yes I did.  I'm not sure what the status of 432451 should be changed to
Michal.

Regards
-steve

*** This bug has been marked as a duplicate of 432531 ***


Note You need to log in before you can comment on or make changes to this bug.