Bug 433289 - After update, multipathd does not start any more
After update, multipathd does not start any more
Status: CLOSED CURRENTRELEASE
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: selinux-policy (Show other bugs)
5.1
i386 Linux
urgent Severity urgent
: rc
: ---
Assigned To: Daniel Walsh
: ZStream
: 432541 436688 (view as bug list)
Depends On: 431689
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-18 08:35 EST by RHEL Product and Program Management
Modified: 2008-05-22 14:48 EDT (History)
18 users (show)

See Also:
Fixed In Version: u2
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-22 14:48:11 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description RHEL Product and Program Management 2008-02-18 08:35:49 EST
This bug has been copied from bug #431689 and has been proposed
to be backported to 5.1 z-stream (EUS).
Comment 2 Jiri Skrabal 2008-02-18 08:43:57 EST
*** Bug 432541 has been marked as a duplicate of this bug. ***
Comment 4 Ben Marzinski 2008-03-11 12:30:58 EDT
*** Bug 436688 has been marked as a duplicate of this bug. ***
Comment 5 Daniel Walsh 2008-05-22 14:48:11 EDT
Closing since U2 has been released,.

Note You need to log in before you can comment on or make changes to this bug.