Bug 433798 - Update Liferea to 1.4.12
Summary: Update Liferea to 1.4.12
Status: CLOSED NOTABUG
Alias: None
Product: Fedora
Classification: Fedora
Component: liferea (Show other bugs)
(Show other bugs)
Version: 8
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Marc Wiriadisastra
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-02-21 14:56 UTC by Stefan Plewako
Modified: 2008-02-22 09:52 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-22 09:52:45 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
debug output from running liferea-1.4.12-1.fc9.i386 under f8 (5.05 KB, text/plain)
2008-02-22 06:15 UTC, Stefan Plewako
no flags Details

Description Stefan Plewako 2008-02-21 14:56:11 UTC
There is new stable bugfix version, please update Liferea to it.

Comment 1 Marc Wiriadisastra 2008-02-21 22:24:42 UTC
I realise that. I'm in the process of updating it. If it's so important that you
try it.

http://koji.fedoraproject.org/koji/taskinfo?taskID=454406


Comment 2 Stefan Plewako 2008-02-22 06:15:32 UTC
Created attachment 295590 [details]
debug output from running liferea-1.4.12-1.fc9.i386 under f8

Unfortunately package for f9 don't want to work under f8 (debug log in
attachment)

Comment 3 Marc Wiriadisastra 2008-02-22 09:52:45 UTC
Appreciate it but it's not a bug so I'm closing it.  If you don't know how to
rebuild it then thats fine but what you have posted is not a bug.


Note You need to log in before you can comment on or make changes to this bug.