Bug 434771 - Kickstart error opening or saving a file
Kickstart error opening or saving a file
Status: CLOSED DUPLICATE of bug 431950
Product: Fedora
Classification: Fedora
Component: system-config-kickstart (Show other bugs)
8
i686 Linux
low Severity low
: ---
: ---
Assigned To: Chris Lumens
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-25 06:55 EST by Graham Taylor
Modified: 2008-02-25 10:11 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-02-25 10:11:44 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bugzilla report (1.99 KB, text/plain)
2008-02-25 06:55 EST, Graham Taylor
no flags Details

  None (edit)
Description Graham Taylor 2008-02-25 06:55:14 EST
Description of problem:
Trying to save a config file, or open a .ks file causes an error

Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Graham Taylor 2008-02-25 06:55:14 EST
Created attachment 295789 [details]
bugzilla report
Comment 2 Chris Lumens 2008-02-25 10:11:44 EST

*** This bug has been marked as a duplicate of 431950 ***

Note You need to log in before you can comment on or make changes to this bug.