Bug 435210 - anaconda crashes during install
anaconda crashes during install
Status: CLOSED DUPLICATE of bug 433658
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-02-27 17:40 EST by petrosyan
Modified: 2008-03-02 12:32 EST (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-02 12:32:18 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
anaconda traceback (467.19 KB, text/plain)
2008-02-27 17:40 EST, petrosyan
no flags Details

  None (edit)
Description petrosyan 2008-02-27 17:40:17 EST
Description of problem:
anaconda crashes during install

Version-Release number of selected component (if applicable):
11.4.0.40

How reproducible:
Always

Steps to Reproduce:
1. During disk partitioning create 1 partition and mount it to "/".
2. Click "Next"
Comment 1 petrosyan 2008-02-27 17:40:46 EST
Created attachment 296136 [details]
anaconda traceback
Comment 2 Jeremy Katz 2008-03-02 12:32:18 EST

*** This bug has been marked as a duplicate of 433658 ***

Note You need to log in before you can comment on or make changes to this bug.