Bug 43566 - when starting install of packages, crashes
when starting install of packages, crashes
Status: CLOSED DUPLICATE of bug 18032
Product: Red Hat Linux
Classification: Retired
Component: installer (Show other bugs)
7.0
i386 Linux
medium Severity high
: ---
: ---
Assigned To: Brent Fox
Brock Organ
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2001-06-05 12:32 EDT by Need Real Name
Modified: 2007-04-18 12:33 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2001-06-09 19:14:58 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
bug report (1.13 KB, text/plain)
2001-06-05 12:34 EDT, Need Real Name
no flags Details

  None (edit)
Description Need Real Name 2001-06-05 12:32:47 EDT
Description of Problem: 

cannot install, when starting install of packages in either expert or text mode (in graphic expert mode hangs, in text mode crashes 
and puts you into "bug report mode")---a txt bug report was generated, how to send to you?


How Reproducible:


Steps to Reproduce:
1. 
2. 
3. 

Actual Results:


Expected Results:


Additional Information:
Comment 1 Need Real Name 2001-06-05 12:34:17 EDT
Created attachment 20312 [details]
bug report
Comment 2 Brent Fox 2001-06-09 19:02:48 EDT
How big are the partitions that you made?  Also, did you try to set mount points
for existing DOS partitions?
Comment 3 Brent Fox 2001-06-09 19:14:54 EDT

*** This bug has been marked as a duplicate of 18032 ***

Note You need to log in before you can comment on or make changes to this bug.