Bug 436050 - Update-Problem
Update-Problem
Status: CLOSED DUPLICATE of bug 433096
Product: Fedora
Classification: Fedora
Component: xulrunner (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-04 18:38 EST by Reindl Harald
Modified: 2008-03-05 05:10 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-05 05:10:26 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Reindl Harald 2008-03-04 18:38:05 EST
I have no idea was this yum-error means, but in my rawhide-vm firefox starts but
is unuseable, enter a adress and nothing happens

  Updating  : xulrunner                    ##################### [ 34/222]
Error unpacking rpm package xulrunner-1.9-0.beta3.33.nightly20080302.fc9.i386
Fehler: Entpacken des Archivs fehlgeschlagen bei Datei
/usr/lib/xulrunner-1.9pre/dictionaries: cpio: rename
  Updating  : gstreamer-tools              ##################### [ 35/222]
Comment 1 Matěj Cepl 2008-03-05 05:10:26 EST

*** This bug has been marked as a duplicate of 433096 ***

Note You need to log in before you can comment on or make changes to this bug.