Bug 436217 - xlurunner - error in uppdate
xlurunner - error in uppdate
Status: CLOSED DUPLICATE of bug 433096
Product: Fedora
Classification: Fedora
Component: xulrunner (Show other bugs)
rawhide
x86_64 Linux
low Severity low
: ---
: ---
Assigned To: Gecko Maintainer
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-05 17:35 EST by Flóki Pálsson
Modified: 2008-03-05 17:42 EST (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-05 17:42:05 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
yum update for xulrunner (1.58 KB, text/plain)
2008-03-05 17:35 EST, Flóki Pálsson
no flags Details

  None (edit)
Description Flóki Pálsson 2008-03-05 17:35:26 EST
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
install fc9 alpha. Uppdate all software.
2.

3.
  
Actual results:
xulrunner dos not update
It is not possible to run firefox
[root@dhcppc2 ~]# rpm -q firefox
firefox-3.0-0.beta3.33.nightly20080302.fc9.x86_64

Expected results:


Additional info:
Comment 1 Flóki Pálsson 2008-03-05 17:35:26 EST
Created attachment 296955 [details]
yum update for xulrunner
Comment 2 Matěj Cepl 2008-03-05 17:42:05 EST

*** This bug has been marked as a duplicate of 433096 ***

Note You need to log in before you can comment on or make changes to this bug.