Bug 437164 - lock_dlm: plock device version mismatch: kernel (1.1.0), user (16777216.16777216.0)
lock_dlm: plock device version mismatch: kernel (1.1.0), user (16777216.16777...
Status: CLOSED WONTFIX
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: cman (Show other bugs)
5.1
ppc64 Linux
urgent Severity urgent
: rc
: ---
Assigned To: David Teigland
GFS Bugs
: ZStream
Depends On: 429546
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-12 14:14 EDT by Benjamin Kahn
Modified: 2009-04-16 18:19 EDT (History)
2 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-07 18:08:45 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Benjamin Kahn 2008-03-12 14:14:20 EDT
This bug has been copied from bug #429546 and has been proposed
to be backported to 5.1 z-stream (EUS).

Note You need to log in before you can comment on or make changes to this bug.