Bug 437535 - redet-doc--8.24 is available
Summary: redet-doc--8.24 is available
Keywords:
Status: CLOSED WONTFIX
Alias: None
Product: Fedora
Classification: Fedora
Component: redet-doc
Version: 9
Hardware: All
OS: Linux
low
medium
Target Milestone: ---
Assignee: Debarshi Ray
QA Contact: Fedora Extras Quality Assurance
URL: http://fedoraproject.org/wiki/Package...
Whiteboard:
: 464332 (view as bug list)
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-03-14 19:09 UTC by FEver
Modified: 2008-10-13 04:12 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Enhancement
Doc Text:
Clone Of:
Environment:
Last Closed: 2008-10-13 04:12:02 UTC


Attachments (Terms of Use)

Description FEver 2008-03-14 19:09:46 UTC
redet-doc--8.24 is already available. Repo version is 8.23.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.

Comment 1 Bug Zapper 2008-05-14 06:03:46 UTC
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping

Comment 2 John Poelstra 2008-10-09 21:58:28 UTC
triaged

Comment 3 Debarshi Ray 2008-10-12 15:40:05 UTC
*** Bug 464332 has been marked as a duplicate of this bug. ***

Comment 4 Debarshi Ray 2008-10-13 04:12:02 UTC
This release has been skipped. Instead, redet-doc-8.25 has been tagged and built.


Note You need to log in before you can comment on or make changes to this bug.