Bug 438280 - Selinux alert flash 260 times per hour AVC denia
Selinux alert flash 260 times per hour AVC denia
Status: CLOSED DUPLICATE of bug 438281
Product: Fedora
Classification: Fedora
Component: setroubleshoot (Show other bugs)
8
x86_64 Linux
low Severity medium
: ---
: ---
Assigned To: John Dennis
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-19 23:02 EDT by Robert
Modified: 2008-03-20 07:44 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-20 07:44:14 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)
it's a copy of one alert, the trouble is about two alert the other was about "ioctl" until "getattr" and they flash at the same time (2.50 KB, text/plain)
2008-03-19 23:02 EDT, Robert
no flags Details

  None (edit)
Description Robert 2008-03-19 23:02:26 EDT
Description of problem:Selinux AVC denial glow up constently
*** in 55 minutes it's appear 238 times ***

Version-Release number of selected component (if applicable):


How reproducible:*** only start the notebook with WIFI wireless connection on my
Belkin router. It's made 6 months Irun that systeme but the that Selinux
flashing until one week.


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 Robert 2008-03-19 23:02:26 EDT
Created attachment 298618 [details]
it's a copy of one alert, the trouble is about two alert the other was about "ioctl" until "getattr" and they flash at the same time
Comment 2 John Dennis 2008-03-20 07:44:14 EDT

*** This bug has been marked as a duplicate of 438281 ***

Note You need to log in before you can comment on or make changes to this bug.