Bug 439090 - Temporarily remove system-config-keyboard from Transifex
Temporarily remove system-config-keyboard from Transifex
Status: CLOSED RAWHIDE
Product: Fedora Localization
Classification: Fedora
Component: Website (Show other bugs)
unspecified
All Linux
low Severity low
: ---
: ---
Assigned To: Dimitris Glezos
A S Alam
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-26 17:59 EDT by Lubomir Kundrak
Modified: 2013-07-02 20:49 EDT (History)
4 users (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-03-26 18:11:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Lubomir Kundrak 2008-03-26 17:59:09 EDT
Please remove system-config-keyboard from Transifex; no commits should be done
to that repository.

I'll request re-adding it back once SVN repository with it is added to fedorahosted.

The move is currently in progress
https://fedorahosted.org/fedora-infrastructure/ticket/470
Comment 2 Dimitris Glezos 2008-03-26 18:11:48 EDT
Disabled in submission page. Statistics could stay for now I guess.
Comment 3 Piotr Drąg 2009-07-03 16:07:43 EDT
Mass change of component from Transifex to Website, since all our websites are handled by Transifex now.

Note You need to log in before you can comment on or make changes to this bug.