Bug 439295 - crm114-20080326 is available
crm114-20080326 is available
Status: CLOSED NEXTRELEASE
Product: Fedora
Classification: Fedora
Component: crm114 (Show other bugs)
rawhide
All Linux
low Severity medium
: ---
: ---
Assigned To: Dominik 'Rathann' Mierzejewski
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
:
: 464361 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-03-27 18:41 EDT by FEver
Modified: 2009-01-26 19:02 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2009-01-26 19:02:17 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description FEver 2008-03-27 18:41:14 EDT
crm114-20080326 is already available. Repo version is 0.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Bug Zapper 2008-05-14 04:21:01 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 2 Dominik 'Rathann' Mierzejewski 2008-07-09 17:59:51 EDT
Working on an update.
Comment 3 Dominik 'Rathann' Mierzejewski 2008-09-28 09:15:07 EDT
*** Bug 464361 has been marked as a duplicate of this bug. ***
Comment 4 Bug Zapper 2008-11-25 21:11:18 EST
This bug appears to have been reported against 'rawhide' during the Fedora 10 development cycle.
Changing version to '10'.

More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 5 Dominik 'Rathann' Mierzejewski 2009-01-26 19:02:17 EST
Updated in rawhide.

Note You need to log in before you can comment on or make changes to this bug.