Bug 440244 - pand and dund do not have a description in system-config-services
Summary: pand and dund do not have a description in system-config-services
Status: CLOSED DUPLICATE of bug 433647
Alias: None
Product: Fedora
Classification: Fedora
Component: bluez-utils   
(Show other bugs)
Version: 8
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: David Woodhouse
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-04-02 14:16 UTC by Julien Tane
Modified: 2008-04-02 14:21 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-02 14:21:02 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Julien Tane 2008-04-02 14:16:51 UTC
Description of problem:
when using starting system-config-services, neither pand and dund have a
description. 

Version-Release number of selected component (if applicable):
 3.20.6.fc8 

How reproducible:
always.

Steps to Reproduce:
1. start system-config-services
2. click on pand or dund 

  
Actual results:
no description shown in the description text area for both deamons

Expected results:
a description telling the use of these daemons.

Comment 1 Bastien Nocera 2008-04-02 14:21:02 UTC

*** This bug has been marked as a duplicate of 433647 ***


Note You need to log in before you can comment on or make changes to this bug.