Bug 4414 - "ps u" displays wrong START time
Summary: "ps u" displays wrong START time
Status: CLOSED DUPLICATE of bug 4554
Alias: None
Product: Red Hat Linux
Classification: Retired
Component: procps   
(Show other bugs)
Version: 6.0
Hardware: i386
OS: Linux
medium
medium
Target Milestone: ---
Assignee: David Lawrence
QA Contact:
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 1999-08-07 14:46 UTC by strovato
Modified: 2008-05-01 15:37 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-08-20 23:38:03 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description strovato 1999-08-07 14:46:45 UTC
"ps u" displays the wrong START time for processes

Comment 1 Jeff Johnson 1999-08-20 23:38:59 UTC
*** This bug has been marked as a duplicate of 4554 ***


Note You need to log in before you can comment on or make changes to this bug.