Bug 443211 - installation Fedora 8 impossible
installation Fedora 8 impossible
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
8
i386 Linux
low Severity low
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
: 458582 (view as bug list)
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-19 05:56 EDT by bassot
Modified: 2008-09-26 16:54 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-09-26 16:54:31 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
report bug generated by Fedora installation (92.40 KB, text/plain)
2008-04-19 05:56 EDT, bassot
no flags Details

  None (edit)
Description bassot 2008-04-19 05:56:21 EDT
Description of problem:
installation From DVD stoped

Version-Release number of selected component (if applicable):
Fedora 8
Comment 1 bassot 2008-04-19 05:56:21 EDT
Created attachment 302986 [details]
report bug generated by Fedora installation
Comment 2 Chris Lumens 2008-08-11 10:42:45 EDT
*** Bug 458582 has been marked as a duplicate of this bug. ***
Comment 3 Chris Lumens 2008-09-26 16:54:31 EDT
This should be fixed in rawhide.

Note You need to log in before you can comment on or make changes to this bug.