Bug 443400 - libtasn1-1.4 is available
libtasn1-1.4 is available
Status: CLOSED DUPLICATE of bug 472409
Product: Fedora
Classification: Fedora
Component: libtasn1 (Show other bugs)
9
All Linux
low Severity medium
: ---
: ---
Assigned To: Enrico Scholz
Fedora Extras Quality Assurance
http://fedoraproject.org/wiki/Package...
: FutureFeature
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-04-21 07:33 EDT by FEver
Modified: 2008-11-20 13:05 EST (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Enhancement
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-11-20 13:05:03 EST
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description FEver 2008-04-21 07:33:58 EDT
libtasn1-1.4 is already available. Repo version is 1.3.
Please update the package.

If you have any questions or suggestions related to Fever,
feel free to write them in this bug or have a look at
http://fedoraproject.org/wiki/PackageMaintainers/FEver

Don't send any messages to fevapp at o2.pl please.
Comment 1 Bug Zapper 2008-05-14 05:50:52 EDT
Changing version to '9' as part of upcoming Fedora 9 GA.
More information and reason for this action is here:
http://fedoraproject.org/wiki/BugZappers/HouseKeeping
Comment 2 John Poelstra 2008-10-09 17:58:31 EDT
triaged
Comment 3 Tomas Mraz 2008-11-20 13:05:03 EST

*** This bug has been marked as a duplicate of bug 472409 ***

Note You need to log in before you can comment on or make changes to this bug.