Bug 443811 - nothing in boot log
nothing in boot log
Status: CLOSED DUPLICATE of bug 163461
Product: Fedora
Classification: Fedora
Component: initscripts (Show other bugs)
All Linux
low Severity low
: ---
: ---
Assigned To: Bill Nottingham
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2008-04-23 10:20 EDT by Ray Todd Stevens
Modified: 2014-03-16 23:14 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-04-23 11:01:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Ray Todd Stevens 2008-04-23 10:20:22 EDT
I have noticed that nothing about booting seems to end up in the boot.log.  In
fact this file just stays empty.
Comment 1 Bill Nottingham 2008-04-23 11:01:02 EDT

*** This bug has been marked as a duplicate of 163461 ***

Note You need to log in before you can comment on or make changes to this bug.