Bug 443908 - remove betanag
remove betanag
Status: CLOSED RAWHIDE
Product: Fedora
Classification: Fedora
Component: anaconda (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Anaconda Maintenance Team
Fedora Extras Quality Assurance
:
Depends On:
Blocks: F9Blocker
  Show dependency treegraph
 
Reported: 2008-04-23 19:45 EDT by Jon Stanley
Modified: 2008-04-30 14:57 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-30 14:57:22 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Jon Stanley 2008-04-23 19:45:16 EDT
remove the beta nag from anaconda in preparation for release
Comment 1 Jeremy Katz 2008-04-23 22:00:47 EDT
Yeah, we do this when we make the f9-branch for anaconda in git.  Which we put
off as long as possible because double commits are the lose :)
Comment 2 Jeremy Katz 2008-04-29 17:26:26 EDT
anaconda branched in git, betanag disabled
Comment 3 Bill Nottingham 2008-04-30 14:57:22 EDT
Confirmed with rawhide.

Note You need to log in before you can comment on or make changes to this bug.