Bug 4440 - No hints on how to get it running
No hints on how to get it running
Status: CLOSED NEXTRELEASE
Product: Red Hat Powertools
Classification: Retired
Component: portslave-cistron (Show other bugs)
6.0
i386 Linux
medium Severity medium
: ---
: ---
Assigned To: Tim Powers
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 1999-08-09 07:28 EDT by Mads Kiilerich
Modified: 2008-05-01 11:37 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 1999-09-20 14:37:23 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:


Attachments (Terms of Use)

  None (edit)
Description Mads Kiilerich 1999-08-09 07:28:42 EDT
It should be mentioned somewhere (where I can find it ;)
that something like

p0:3:respawn:/usr/bin/portslave 0

could/should be placed in /etc/inittab.

Regards,
Kiilerich
Comment 1 Tim Powers 1999-08-09 10:07:59 EDT
In the README file it states that the docs aren't done yet. There
should be a way to do it.

You might want to join their mailing list and pose the question, info
on joining the list is at:

http://portslave.linuxrouter.org/#mlist

TimIn the README file it states that the docs aren't done yet. There
should be a way to do it.

You might want to join their mailing list and pose the question, info
on joining the list is at:

http://portslave.linuxrouter.org/#mlist

Tim
Comment 2 Tim Powers 1999-08-09 11:13:59 EDT
I will addthat to a file called README.redhat in the next release.

Tim

Note You need to log in before you can comment on or make changes to this bug.