Bug 444238 - freetype thinks fonts hrger*.pfa are broken
Summary: freetype thinks fonts hrger*.pfa are broken
Status: CLOSED DUPLICATE of bug 444240
Alias: None
Product: Fedora
Classification: Fedora
Component: freetype (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Behdad Esfahbod
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-04-25 22:24 UTC by Keith Seitz
Modified: 2008-04-27 02:05 UTC (History)
1 user (show)

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-04-27 02:05:18 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

Description Keith Seitz 2008-04-25 22:24:23 UTC
Description of problem:


Version-Release number of selected component (if applicable):


How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:

Comment 1 Behdad Esfahbod 2008-04-27 02:05:18 UTC

*** This bug has been marked as a duplicate of 444240 ***


Note You need to log in before you can comment on or make changes to this bug.