Bug 444687 - [Emesene] Change package ownership.
[Emesene] Change package ownership.
Status: CLOSED DUPLICATE of bug 238379
Product: Fedora
Classification: Fedora
Component: emesene (Show other bugs)
All Linux
low Severity low
: ---
: ---
Assigned To: Caius Chance
Fedora Extras Quality Assurance
Depends On:
  Show dependency treegraph
Reported: 2008-04-29 22:05 EDT by Caius Chance
Modified: 2008-05-01 01:46 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Last Closed: 2008-05-01 01:43:09 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---

Attachments (Terms of Use)

  None (edit)
Description Caius Chance 2008-04-29 22:05:13 EDT
Package Change Request
Package Name: emesene
Updated Fedora Owners:
Comment 1 Florent Le Coz 2008-04-30 10:24:18 EDT
Comment 2 Caius Chance 2008-04-30 19:42:06 EDT
Package Change Request
Package Name: emesene
Updated Fedora Owners: louizatakk
Comment 3 Caius Chance 2008-04-30 19:43:51 EDT
To whom it may concern (CVS person),

Please kindly guide new maintainer for the following procedires at you best
Comment 4 Jason Tibbitts 2008-04-30 20:19:53 EDT
Well, the main issue is that the person you'd like to be the new maintainer
doesn't seem to be sponsored and as such cannot own packages in Fedora.  That's
going to have to be addressed first.
Comment 5 Caius Chance 2008-05-01 01:43:09 EDT

*** This bug has been marked as a duplicate of 238379 ***

Note You need to log in before you can comment on or make changes to this bug.