Bug 444989 - shutdown of a kvm fails
shutdown of a kvm fails
Status: CLOSED DUPLICATE of bug 439970
Product: Fedora
Classification: Fedora
Component: virt-manager (Show other bugs)
rawhide
All Linux
low Severity low
: ---
: ---
Assigned To: Daniel Berrange
Fedora Extras Quality Assurance
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-02 12:10 EDT by Thorsten Scherf
Modified: 2008-05-05 04:48 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-05 04:48:48 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Thorsten Scherf 2008-05-02 12:10:44 EDT
Description of problem:
when I use virt-manager to shutdown a kvm host, using right-click->shutdown, it
fails. no error message, just nothing happens. 


Version-Release number of selected component (if applicable):
virt-manager-0.5.4-3.fc9.i386

How reproducible:


Steps to Reproduce:
1.
2.
3.
  
Actual results:


Expected results:


Additional info:
Comment 1 David Juran 2008-05-05 04:48:48 EDT
Sounds like a duplicate of bug 439970

*** This bug has been marked as a duplicate of 439970 ***

Note You need to log in before you can comment on or make changes to this bug.