Bug 445751 - 0125e63d-1bdc-6c87-13578413-62a6d94f is dumped
Summary: 0125e63d-1bdc-6c87-13578413-62a6d94f is dumped
Status: CLOSED DUPLICATE of bug 445129
Alias: None
Product: Fedora
Classification: Fedora
Component: im-chooser (Show other bugs)
(Show other bugs)
Version: rawhide
Hardware: All Linux
low
low
Target Milestone: ---
Assignee: Akira TAGOH
QA Contact: Fedora Extras Quality Assurance
URL:
Whiteboard:
Keywords:
Depends On:
Blocks:
TreeView+ depends on / blocked
 
Reported: 2008-05-08 20:46 UTC by Harald Hoyer
Modified: 2008-05-09 01:31 UTC (History)
0 users

Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-05-09 01:31:01 UTC
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)
im-chooser-bugreport (255.28 KB, text/plain)
2008-05-08 20:46 UTC, Harald Hoyer
no flags Details

Description Harald Hoyer 2008-05-08 20:46:15 UTC
Fedora 9 RC1 i686 Live CD 

$ rpm -qf $(which im-chooser )
im-chooser-0.99.6-3.fc9.i386


$ im-chooser 

(im-chooser:4513): IMSettings-WARNING **: Failed to invoke a method
`WhatInputMethodIsRunning':
  Failed to open file '/tmp/scim_conf:xim::0.0-fedora': No such file or directory
0125e63d-1bdc-6c87-13578413-62a6d94f is dumped

Comment 1 Harald Hoyer 2008-05-08 20:46:15 UTC
Created attachment 304897 [details]
im-chooser-bugreport

Comment 2 Akira TAGOH 2008-05-09 01:31:01 UTC

*** This bug has been marked as a duplicate of 445129 ***


Note You need to log in before you can comment on or make changes to this bug.