Bug 446099 - Add Xen disk and network paravirtualized drivers to bare-metal kernel
Add Xen disk and network paravirtualized drivers to bare-metal kernel
Status: CLOSED DUPLICATE of bug 442991
Product: Red Hat Enterprise Linux 5
Classification: Red Hat
Component: kernel-xen (Show other bugs)
5.3
All Linux
high Severity low
: rc
: ---
Assigned To: Don Dutile
Martin Jenner
:
Depends On: 437423
Blocks: 448753
  Show dependency treegraph
 
Reported: 2008-05-12 14:44 EDT by Bill Burns
Modified: 2008-06-19 15:52 EDT (History)
1 user (show)

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-19 15:52:18 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Comment 1 RHEL Product and Program Management 2008-06-09 17:57:58 EDT
This request was evaluated by Red Hat Product Management for inclusion in a Red
Hat Enterprise Linux maintenance release.  Product Management has requested
further review of this request by Red Hat Engineering, for potential
inclusion in a Red Hat Enterprise Linux Update release for currently deployed
products.  This request is not yet committed for inclusion in an Update
release.
Comment 2 Don Dutile 2008-06-19 15:52:18 EDT

*** This bug has been marked as a duplicate of 442991 ***

Note You need to log in before you can comment on or make changes to this bug.