Bug 446716 - Management: Missing Client Data
Management: Missing Client Data
Status: CLOSED DUPLICATE of bug 450099
Product: Red Hat Enterprise MRG
Classification: Red Hat
Component: qpid-qmf (Show other bugs)
beta
All Linux
urgent Severity medium
: ---
: ---
Assigned To: Ted Ross
Jeff Needle
:
Depends On:
Blocks:
  Show dependency treegraph
 
Reported: 2008-05-15 14:52 EDT by Ted Ross
Modified: 2011-08-12 12:04 EDT (History)
0 users

See Also:
Fixed In Version:
Doc Type: Bug Fix
Doc Text:
Story Points: ---
Clone Of:
Environment:
Last Closed: 2008-06-05 08:38:02 EDT
Type: ---
Regression: ---
Mount Type: ---
Documentation: ---
CRM:
Verified Versions:
Category: ---
oVirt Team: ---
RHEL 7.3 requirements from Atomic Host:
Cloudforms Team: ---


Attachments (Terms of Use)

  None (edit)
Description Ted Ross 2008-05-15 14:52:40 EDT
The following data is missing in Client objects:

authIdentity
framesToClient
bytesToClient
Comment 1 Ted Ross 2008-06-05 08:38:02 EDT

*** This bug has been marked as a duplicate of 450099 ***

Note You need to log in before you can comment on or make changes to this bug.